Posting Balasan 
 
Rating Thread:
  • 0 Memberi Suara - 0 Rata-rata
  • 1
  • 2
  • 3
  • 4
  • 5
Apa ada yang rusak di browser saya ?
07-23-2003, 09:06 PM
Posting: #1
Apa ada yang rusak di browser saya ?
Pak Wahyu dan bapak-bapak moderator yang lain,

Beberapa hari ini waktu saya membuka situs o-fish, ada beberapa page yang tampilannya berantakan di browser saya. Seperti ini contohnya :
[Gambar: aneh.jpg]

Sebagai informasi, ini adalah version dari Internet Explorer yang saya pakai :
[Gambar: ie6.jpg]

Informasi tambahan, page yang sama apabila di-load menggunakan browser lain seperti Opera ataupun Mozilla, bisa dengan sempurna menampilkan page tersebut.
Ada yang bisa menjelaskan? Terimakasih sebelumnya.

Salam,
-andrei-
Temukan semua posting dari pengguna ini
Kutip pesan ini pada balasan
07-23-2003, 10:00 PM
Posting: #2
Re: Apa ada yang rusak di browser saya ?
Bung andrei,
saya tidak bisa menduplikasi masalah yang anda hadapi sehingga tidak bisa menjelaskan "kenapanya". Beberapa waktu lalau ada member yang mengalami hal sama, tapi hal tersebut kembali normal dengan sendirinya.
Saya akan coba juga cek kalau ada hal "aneh" dihalaman tersebut.

Salam

<!-- m --><a class="postlink" href="http://gallery.purwakusuma.com">http://gallery.purwakusuma.com</a><!-- m -->
SMS: 0817225172
Temukan semua posting dari pengguna ini
Kutip pesan ini pada balasan
07-23-2003, 11:46 PM
Posting: #3
 
heeeeeuh... itu mah page generator dari I.E nya bung andrei yg rada-rada ngaco... :lol: coba anda hapus semua temporary internet anda... tools | internet options | delete files | delete all offline contents. biasanya ada beberapa file yang rusak tersimpan disana, sehingga generator I.E tidak berfungsi dengan baik.

semoga membantu Idea

My facebook ID
Kunjungi website pengguna ini Temukan semua posting dari pengguna ini
Kutip pesan ini pada balasan
07-24-2003, 04:15 PM
Posting: #4
 
ivan Tulis:heeeeeuh... itu mah page generator dari I.E nya bung andrei yg rada-rada ngaco... :lol: coba anda hapus semua temporary internet anda... tools | internet options | delete files | delete all offline contents. biasanya ada beberapa file yang rusak tersimpan disana, sehingga generator I.E tidak berfungsi dengan baik.

Om...Ivan...Aku Semakin Cinta Padamu...Ooohhh...!!!

ivan Tulis:semoga membantu Idea

Membantu Sekaleeee...ya kan bung andrei...!!!

Terima kasihku

Don't Drink Water!!!
Fish Need That........
Kunjungi website pengguna ini Temukan semua posting dari pengguna ini
Kutip pesan ini pada balasan
07-24-2003, 04:54 PM
Posting: #5
Re: Apa ada yang rusak di browser saya ?
webmaster Tulis:Saya akan coba juga cek kalau ada hal "aneh" dihalaman tersebut.
Gimana hasilnya Pak Wahyu? apakah memang aneh atawa nyleneh?[/b]

...jangan marah...
Kunjungi website pengguna ini Temukan semua posting dari pengguna ini
Kutip pesan ini pada balasan
07-24-2003, 07:40 PM
Posting: #6
 
Terimakasih banyak atas bantuan rekan-rekan semuanya. Saya sudah coba saran dari bung Ivan, tapi hasilnya tetap aja. Saya pribadi sih ok-ok aja, cuman agak bingun, disisi mana error itu terjadi. Untuk browsing o-fish masih ada browser mozilla yang gretongan Smile
Sekali lagi thanks atas bantuan semuanya
Salam
Temukan semua posting dari pengguna ini
Kutip pesan ini pada balasan
Posting Balasan 


Menuju Forum:


Pengguna yang membaca thread ini: 1 Tamu